よくある質問と回答

サービスについて

サービスを利用するのに必要なものはありますか。

サービスを利用する場合、下記が必要になります。

・インターネット環境

・Bluetooth 4.0(BLE)および WPA2 をサポートした、iOS 9 以降(iPad2非対応)もしくは Android 5.0以降以上のスマートフォン、タブレット

最終更新日:2019年01月07日

トップ
に戻る